Já votei padrão de fábrica, já desconectei o Chromecast e nada.

perguntou Apr 25 às 21:09

renataleoa's gravatar image

renataleoa
1

Isso acontece com todas as conexões HDMI da TV?

Como você já voltou a TV LG para a configuração de fabrica e não resolveu, só mesmo levando para assistência técnica!

Para outras pessoas com o mesmo problema:
Desliga todos os plugues HDMI e desliga a TV da tomada por uns 10 minutos, para ver se apaga a configuração do HDMI!

Como ultima tentativa antes de levar para assistência técnica, retorna a configuração original de fabrica,

Veja como voltar a configuração original, se sua TV LG usa o sistema operacional WebOS:
https://www.techtudo.com.br/dicas-e-tutoriais/2018/02/como-resetar-a-smart-tv-da-lg-e-restaurar-as-configuracoes-de-fabrica.ghtml

link permanente

respondeu Apr 25 às 23:17

Deepouter's gravatar image

Deepouter
19192611.5k

editou Apr 25 às 23:24

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,229
×516
×373

pergunta feita: Apr 25 às 21:09

pergunta lida: 0 vezes

última alteração: Apr 25 às 23:24