Eae galera, então recentemente meu PC simplismente desligou do nada e quando eu tentei ligar ele começava a ligar girava um pouco os fans e aí desligava, testei fonte, memória, pra ver se chegava pelo menos na bios mas nada. Levei numa assistência técnica me falaram que era a BIOS corrompida, liguei funcionou por um dia e deu o mesmo problema, levei de novo na assistência, eles disseram que funcionou normalmente, acabei de trazer pra casa e deu o mesmo problema, e a assistência já fechou. Não sei mais oq fazer alguém tem alguma sugestao?

Config:

Placa mãe: Asus prime b250m

Processador: i5 7400

RAM: 2 pentes ddr4 8g da hyperx

Placa de video: gtx 1060 3g

Fonte: corsair cx450

Desde je agradeço qualquer ajuda Obrigado

perguntou Apr 26 às 20:52

Tiago29A's gravatar image

Tiago29A
2221

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,012
×276
×235
×215
×152

pergunta feita: Apr 26 às 20:52

pergunta lida: 0 vezes

última alteração: Apr 26 às 20:52