tenho um cpu placa mae positivo nao me recordo o modelo 8 de ram e processador i5 3geraçao

o defeito é o seguinte logo que ligo o estabilizador o pc liga tambem por alguns segundos sozinho e desliga ate ai ja acho estranho so de ligar o estabilizador ele ligar sozinho k

mas quando eu aperto o botao para ele realmente ligar o pc liga fica uns segundos ligado e desliga ai é so esperar um pouco ele religa novamente sozinho e fica normal alguem sabe se é alguma configuraçao isso ou algun jumper da placa ?

perguntou May 29 às 18:48

jpedro505's gravatar image

jpedro505
226

Esse detalhe de ligar sozinho pode ser a BIOS configurada para iniciar o sistema quando voltar a energia, mas reiniciar depois indica bateria da placa mãe descarregada.

Talvez trocando só bateria da placa mãe possa resolver os dois problemas, custa uns R$ 10, verifica qual é modelo da bateria usada:

alt text

P.s. Para ter certeza que o problema é da bateria da placa mãe, deixe o estabilizador ligado, se a o problema não repetir quando ligar novamente, sinal que o problema é da bateria.

link permanente

respondeu May 29 às 20:07

spicy_question's gravatar image

spicy_question
36425222.8k

editou May 29 às 20:08

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,169
×2,868
×1,661
×241
×237
×174
×80

pergunta feita: May 29 às 18:48

pergunta lida: 0 vezes

última alteração: May 29 às 20:08