Boa noite galera! Venho aqui pedir a ajuda de vocês pra encontrar o problema do pc da minha irmã.

Configuração do pc: Mb: Asus H110M-C D3/BR Cpu: i5 6400 Memoria: 1x 8gb Corsair Vengeance 1600Mhz ddr3 Fonte: Thermaltake 600w Placa de vídeo: NVIDIA gtx 970 Armazenamento: ssd com o sistema, e hd secundário

O pc dela começou a dar problema já tem um tempo, ele não estava ligando, levei em uma assistência de placa-mãe, resolveram e verificaram que a memória ram estava em curto, então acionamos a garantia e trocamos a memória. Ontem ela ligou e mexeu normalmente no pc, mas ele ficava reiniciando (kernel power 41). Dai hoje ele simplesmente está dando o problema do vídeo abaixo e não quer ligar direito. Há um tempo atrás eu já tinha testado a minha fonte no pc dela antes de mandar pra assistência e não ligava mesmo assim, então meio que descarto problema na fonte (mas nunca se sabe!), hoje também testei a minha memória ram e nada. As vezes ao insistir muito ele chega a ligar, mas ela mexe um pouco e continua reiniciando.

Segue o vídeo que gravei:

https://vimeo.com/344706498

Resumindo tudo: o pc dá boot, os periféricos ligam, em poucos segundos o pc reinicia e então os periféricos não ligam mais, e o pc continua rodando, mas sem vídeo/teclado/mouse. E quando liga fica reiniciando.

1) já testei outra memória ram

2) testei outa fonte há um tempo atrás e problema persistiu

Algumas peças do pc ainda possuem garantia, então o prejuízo seria menor, porém preciso saber onde... placa-mãe? Cpu? Gostaria de ouvir a sugestão de vocês de o que geralmente causa este problema.

perguntou Jun 27 '19 às 12:48

nicollekadm's gravatar image

nicollekadm
1

editou Jun 27 '19 às 17:09

louisequimas's gravatar image

louisequimas ♦♦
2461

link permanente

respondeu Jun 27 '19 às 15:07

ferrfreitass's gravatar image

ferrfreitass
7919338

Oi amigo A maioria destes problemas são tela azul ou o pc randomicamente reiniciando. Mas se observar o meu vídeo, agora o pc nem mesmo liga, ele está reiniciando antes mesmo do boot, sendo problema em algum componente que não consigo detectar qual

nicollekadm's gravatar image nicollekadm (Jun 27 '19 às 16:30)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,373
×249
×130

pergunta feita: Jun 27 '19 às 12:48

pergunta lida: 0 vezes

última alteração: Jun 27 '19 às 17:09