A placa de rede do servidor Dell PowerEdge T430 é originalmente /100. Adquiri da Dell uma placa padrão /1000 e instalei no servidor segundo as especificações. No entanto, na configuração do dispositivo propriedade/avançado/Speed & Duplex, não aparece a opção 1.0 Gbps Full Duplex. Apesar de optar por auto negotiation percebo que a velocidade está limitada a /100 Alguém sabe como modificar isso para o sistema operar no /1000???

perguntou Jul 08 às 18:59

ValterStavarengo's gravatar image

ValterStavarengo
11

editou Jul 08 às 19:02

Pode ser só falta do driver correto, pega na pagina da DEll.

Mas para fazer uma conexão Gigabit as duas pontas tem que usar o padrão Gigabit.
Esta conectado num Switch com padrão Gigabit?

link permanente

respondeu Jul 09 às 06:41

Deepouter's gravatar image

Deepouter
19192611.4k

Sim, ambas as pontas /1000 e switch /1000.

link permanente

respondeu Jul 09 às 08:56

ValterStavarengo's gravatar image

ValterStavarengo
11

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×867
×687
×33

pergunta feita: Jul 08 às 18:59

pergunta lida: 0 vezes

última alteração: Jul 09 às 08:56