Tenho login de acesso.

Uso o site no navegador da TV LG UK6510. Estava funcionando normalmente.

Agora, quando acesso o site Globosat Play raramente os canais conectam para assistir ao vivo.

Fica travado, em loop, em alguma publicidade (Facebook, Sonrisal, etc). A propaganda, às vezes em tela preta, fica rodando e recomeça depois de terminar.

Quando isso acontece eu mudo, na barra lateral, para o Canal OFF. Ele às vezes entra. Aí quando então, usando o menu de programação que aparece, mudo de canal e volta a acontecer de não entrar e ficar travado na publicidade.

Alguma sugestão?

perguntou Jul 12 às 19:03

unmajvlxnoyqjqoknpbc's gravatar image

unmajvlxnoyqjqoknpbc
1

editou Jul 15 às 19:23

louisequimas's gravatar image

louisequimas ♦♦
2461

e usando o aplicativo do globo play dedicado, isso acontece?

link permanente

respondeu Jul 12 às 20:17

marcmira's gravatar image

marcmira ♦
36356330.2k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×326
×59
×20
×17

pergunta feita: Jul 12 às 19:03

pergunta lida: 0 vezes

última alteração: Jul 15 às 19:23