A minha internet está funcionando perfeitamente. Porém quando vou abrir algo no GOOGLE CHROME, fica "estabelecendo conexão segura" e não abre nada e eu tento em outro navegador funciona normalmente. Já fiz varredura de vírus e malware e não encontro nada! Preciso de ajuda para resolver esse problema, já desinstalei, e reinstalei e se mantem da mesma forma, meu computador está na hora correta, tá tudo funcionando bem. Menos o google chrome.

perguntou Aug 23 às 11:51

msancheso's gravatar image

msancheso
221

editou Aug 23 às 11:54

Confira se não tem extensão ativa, podendo ate redefinir como padrão, confirme se tem algum tipo de bloqueio no seu antivírus ou firewall, ou tem um proxy.

teste as dicas deste link

https://support.google.com/chrome/answer/6098869?hl=pt-BR

comente o resultado

link permanente

respondeu Aug 23 às 14:14

marcmira's gravatar image

marcmira ♦
36356430.4k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×992
×871
×284
×5
×1

pergunta feita: Aug 23 às 11:51

pergunta lida: 0 vezes

última alteração: Aug 23 às 14:14