Boa tarde, eu usava um repetidor comtac ate hj de manha.. e para configurar usei 192.168.10.1.. Hj veio um tecnico da sumicity e mudou meu modem para um novo de 4 antenas pois mudei o plano e o modem antigo nao suportava a velocidade, enfim.. respectivamente a conexão mudou e n consigo mais conectar atraves do repetidor.. Lembrando que uso o repetidor com cabo rj45 direto no computador.. p puxar o wifi pelo repetidor atraves do cabo até o computador..

A ethernet fica com ponto de exclamação amarela, escrito: Identificando Nao há internet.. deve estar tentando conectar a.configuração anterior que configurei atraves do gateway padrao do repetidor.. parece que a configuração nao muda.. ja usei netsh winsock reset.. ja tentei reconfigurar manualmente porem devo estar.fazendo algo de errado..

Alguem p poder.me.ajudar? uso p trabalhar e to necessitado mesmo

perguntou Sep 10 às 12:48

eduardolobo922's gravatar image

eduardolobo922
1

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×861
×515
×166

pergunta feita: Sep 10 às 12:48

pergunta lida: 0 vezes

última alteração: Sep 10 às 12:48