Meu PC funcionava normal, até meu marido puxar a mesa e desconectar o cabo do monitor, depois disso eu estava assistindo vídeo no YouTube e a imagem sumiu e ficou apenas o som. Desliguei o pc e no outro dia quando liguei funcionou normal, porém, depois de um tempo ele ligado a imagem sumiu de novo. Agora ele liga, aparece imagem e logo depois fica escuro e aparece a mensagem "sem sinal" e a tela fica completamente preta. Mas se desligar e ligar o monitor a imagem aparece e some em seguida. Tirei a placa de vídeo, limpei etc. Meu irmão colocou o monitor no PC dele e ficou do mesmo jeito. Sera que o problema é só no monitor mesmo? Tem concerto? Obrigada

perguntou Oct 02 às 02:21

Zuleima's gravatar image

Zuleima
1

Se seu irmão testou e ficou do mesmo jeito é só monitor mesmo, talvez algo se rompeu nos cabos, mal contato, etc.

link permanente

respondeu Oct 02 às 08:59

Myckey's gravatar image

Myckey
1611944

Danificou sim o monitor, veja numa assistência técnica autorizada do fabricante se compensa o preço para arrumar.

Nos atualize sobre seu caso.

link permanente

respondeu Oct 04 às 12:43

marcmira's gravatar image

marcmira ♦
36356430.6k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×924
×191
×119
×50

pergunta feita: Oct 02 às 02:21

pergunta lida: 0 vezes

última alteração: Oct 04 às 12:43