Peguei uma placa mãe foxconn, coisa básica com 2 quad pra minha sobrinha.
Mas é o seguinte. Não consigo dar boot de jeito nenhum.
Primeiro pq ela fica num loop de ir para a tela de início sempre. E quando acesso a BIOS e mudo para o HD ou o pendrive mesmo, salvo e aperto F10. Mas ele não dá mais vídeo. Tenho que retirar o cabo de força pra aí assim voltar. Porém sem ter salvo as informações que quero

perguntou Oct 16 '19 às 21:57

Seniorthi's gravatar image

Seniorthi
11

editou Dec 26 '19 às 16:41

marcmira's gravatar image

marcmira ♦
36356431.1k

Se vc tem acesso a mídia de instalação formate em MBR ou seja, desative a inicialização segura UEFI na Bios.

link permanente

respondeu Oct 17 '19 às 10:32

Myckey's gravatar image

Myckey
1611949

Mas aí que tá o problema amigo. Ao alterar qualquer coisa na BIOS ele para de dar vídeo. Apenas fazendo o reset da mesma que volta

link permanente

respondeu Oct 17 '19 às 11:45

Seniorthi's gravatar image

Seniorthi
11

que pé ficou o seu problema?

marcmira's gravatar image marcmira ♦ (Dec 26 '19 às 16:42)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×784
×320
×233
×5

pergunta feita: Oct 16 '19 às 21:57

pergunta lida: 0 vezes

última alteração: Dec 26 '19 às 16:42