Se eu tentar postar e o meu post estiver mencionado outro usuario com o símbolo de arroba seguido do nome do usuário (postei assim para evitar erros), e eu clicar no botão de postar, o forum dá um erro e tenho que remover os usuários que mencionei para poder postar.

Alguem sabe por que isso ocorre?

perguntou Nov 18 às 21:08

paladin58's gravatar image

paladin58
16520

editou Nov 18 às 21:10

Comigo não acontece!
@paladin58

link permanente

respondeu Nov 19 às 03:24

spicy_question's gravatar image

spicy_question
36425223.0k

@paladin58, @spicy_question , normal para mim também, o fórum dá um erro, qual?

testei hoje com 2 conexões diferentes e num micro com mac e windows, não enfrentei dificuldades, o que sei é que o fórum não reconhece alguns caracteres especiais como por exemplo acentuação européia.

pelo que você descreveu, não sei porque ocorre.

link permanente

respondeu Nov 19 às 08:04

marcmira's gravatar image

marcmira ♦
36356430.6k

oi marcmira, eu não lembro mais o erro, mas foi na hora de comentar. O meu navegador é o firefox o sistema é o linux.

link permanente

respondeu Nov 19 às 21:50

paladin58's gravatar image

paladin58
16520

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,764
×140
×18

pergunta feita: Nov 18 às 21:08

pergunta lida: 0 vezes

última alteração: Nov 19 às 21:50