e estava funcionando tudo certo ai fui jantar quando voltei a tela tinha entrado em modo de repouso e quando tentei ligar o monitor novamente aparece a mensagem "sem sinal tela entrando em modo de economia de energia" se puderem me ajudar obrigado

perguntou Jul 30 às 07:49

u8jezkdsv8xuectuzj's gravatar image

u8jezkdsv8xuectuzj
1

O mais comum é mal contato nos plugues!
Desliga tudo das tomadas, retira os plugues e limpa os contatos!
O Ideal é usar um limpa contacto spray, pois os contatos são pequenos e difíceis de limpar manualmente!
Veja uma das marcas: https://www.americanas.com.br/produto/34160936

Pode ser também problema na configuração do Windows, desative a economia de energia para verificar:

alt texto

link permanente

respondeu Jul 30 às 13:27

sando_ms's gravatar image

sando_ms ♦
41455726.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,389
×542
×468

pergunta feita: Jul 30 às 07:49

pergunta lida: 0 vezes

última alteração: Jul 30 às 13:27