Olá, minha TV é de plasma modelo LG 42PG20R. Comprei um receptor da Century b3 e liguei pelo HDMI mas não aparecia a imagem somente o audio, só aparecia a última imagem do aparelho quando desligava o receptor. Ele só enviava video e audio pelo RCA. Fui e acionei a garantia acreditando ser problema no receptor e troquei o produto por um do mesmo, então pedi o dinheiro de volta.

Com o dinheiro, comprei um receptor usado aZaméria S922 que FUNCIONA NORMALMENTE na TV pelo HDMI.

Comprei um Blu-ray usado Samsung BDP- E5300 que só tem saida HDMI, e diferente do receptor Century, o Blu-ray SÓ aparece a logo da Samsung e depois apaga.

O Defeito não está no Player, já que eu testei em uma TV mais nova e nela está funcionando 100%.

Isso aconteceu com mais alguém?

POR QUE ISSO ACONTECE?

COMO FAÇO PRA RESOLVER?

Veja o vídeo do que acontece no caso do Blu-ray:

link:[https://youtu.be/9SRNdRzNTb4]

perguntou Sep 03 às 11:45

pithermgd's gravatar image

pithermgd
1

eu já vi aparelhos muito antigos se perderem para mostrar a imagem, e não tem o que fazer, a nãos er analisar se tem algum ajuste ou protocolo embutido no aparelho que causa o problema.

o seu vídeo não abre.

link permanente

respondeu Sep 22 às 19:32

marcmira's gravatar image

marcmira ♦
36356431.1k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,585
×1,240
×1,192
×535
×255
×52
×34
×28
×22
×5
×5

pergunta feita: Sep 03 às 11:45

pergunta lida: 0 vezes

última alteração: Sep 22 às 19:32