Boa noite, pessoal.

Fui na BIOS e alterei as minhas memorias para 3200. Elas vem com aqueles OC de fabrica (de 3200) Mas quando eu faço isso o pc comeca a iniciar e depois desliga, como se alguem tivesse tirado da tomada, isso acontece 3 vezes e depois ele liga exibe a mensagem de cmos fail e entra no windows normalmente.

Isso é normal?

perguntou Nov 29 '20 às 22:35

ludson96's gravatar image

ludson96
224

Não é habitual, você tem como opção abaixar o valor, ao invés de 3200, colocar outro menor e testar. Pode considerar se um reset na bios ou outro ajuste na sua placa mãe ajude, com direito a bios atualizada.

Ou usar a memória sem overclock ou trocar a mesma após testes em outro equipamento por exemplo.

Um abraço

link permanente

respondeu Nov 30 '20 às 00:10

marcmira's gravatar image

marcmira ♦
36356431.2k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,537
×645
×334

pergunta feita: Nov 29 '20 às 22:35

pergunta lida: 0 vezes

última alteração: Nov 30 '20 às 00:10