Tenho uma JBL Endurance Run BT que, quando eu seguro o botão do meio para ligar, o fone faz um sonzinho, mas não entra no modo de emparelhamento. Se eu tentar apertar diferentes combinações de botões várias vezes, ele entra no modo de emparelhamento. Alguém sabe o pq isso acontece? Obrigado pela atenção

perguntou Jan 11 às 08:50

u3sda6xofpyw2hxrqw0y's gravatar image

u3sda6xofpyw2hxrqw0y
1

Entre em contato com a jbl nesse link, tem ate telefone de contato que são muito solicitos diga-se de passagem:

https://support.jbl.com/br/pt/

um abraço

link permanente

respondeu Jan 15 às 11:24

marcmira's gravatar image

marcmira ♦
36356431.3k

Olá! se não me engano alguém já postou um problema assim aqui no fórum. Procure na lupa pois pode ser que consiga ajuda. Abraços, Gustavo Woltmann

link permanente

respondeu Jan 17 às 20:18

gustavowoltmann's gravatar image

gustavowoltmann
251

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,970
×266
×47

pergunta feita: Jan 11 às 08:50

pergunta lida: 0 vezes

última alteração: Jan 17 às 20:18