Tenho uma dúvida, meu not que é um POSITIVO MB40II4 com i3 2310m e 6GB de RAM, está com um problema de desligar sozinho, mesmo sem atingir grandes temperaturas (testando a maior temperatura atingida foi 80°) as vezes da tela azul e depois sistem not found, que some depois de umas tentativa ligando e desligando o not até reconhecer o HD, o HD está 100% e não a problema na conexão e tbm a fonte está normal. O que poderia resolver esse meu problema?

perguntou Feb 23 às 16:52

Guilherme%20_13's gravatar image

Guilherme _13
11

editou Feb 23 às 16:55

Uma visita a uma assistencia técnica para uma analise e manutenção preventiva no minimo, antes que gaste muito dinehiro para ter essa maquina funcional.

um abraço

link permanente

respondeu Feb 24 às 11:51

marcmira's gravatar image

marcmira ♦
36356531.4k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,051
×895
×55
×10
×3
×1

pergunta feita: Feb 23 às 16:52

pergunta lida: 0 vezes

última alteração: Feb 24 às 11:51