Eu estava com acesso na internet, ai, resolvi instalar o retador intelbras 150 wrn, ai quando faço todo procedimento com os cabos, já perco a conexão com a internet, ai já não consigo mais conectar ! Como devo proceder, como posso resolver isso. Já tentei de tudo, mas sempre que ligo o roteador, perco a conexão, ligo tudo certinho ! Não sei mais o que fazer !

perguntou Dec 08 '12 às 14:40

diegoscorsi's gravatar image

diegoscorsi
1111

editou Dec 12 '12 às 14:47

Rebecca's gravatar image

Rebecca ♦♦
28305114.6k

A configuração do roteador vai depender da operadora de internet, umas usam senha, verificam o numero do MAC outras obrigam o uso de um IP fornecido e etc ..

link permanente

respondeu Dec 08 '12 às 18:07

sando_ms's gravatar image

sando_ms ♦
41455726.5k

que tal tentar ligar tudo outra vez fazendo tudo arisca para nao errar nada, nada mesmo !

manual do seu roteador - pdf aqui

link permanente

respondeu Dec 08 '12 às 15:45

croxx123's gravatar image

croxx123
99106

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,379
×521
×206

pergunta feita: Dec 08 '12 às 14:40

pergunta lida: 7,631 vezes

última alteração: Dec 12 '12 às 14:47