Olá pessoal me ajudem por favor! Meu PC quando inicia não sai da tela da Placa-Mãe - SIM + e fica cheio de riscos piscando, não da pra apertar Del e nem Tab e já resetei a Bios. Até ontem dia 06/02 estava funcionando tudo c orretamente.

perguntou Feb 07 '12 às 15:14

alexsandroat's gravatar image

alexsandroat
20202221

editou Feb 07 '12 às 18:45

Rebecca's gravatar image

Rebecca ♦♦
28305114.6k

Tente dar um clear CMOS”

Abra o gabinete retire a bateria (parece uma moeda) deixe desligado o pc uns 5 minutos .Após esse tempo coloque a bateria novamente e veja se inicia o sistema operacional. As vezes é mais fácil trocar a bateria, uma nova custa cerca de R$ 5,00, colocando a nova geralmente dá certo, mas lembre-se de desligar da rede elétrica

link permanente

respondeu Feb 07 '12 às 17:25

Schultz's gravatar image

Schultz
78161.7k

editou Feb 07 '12 às 17:47

Mais fácil ainda: na placa-mãe existe um jumper com o nome "CLEAR CMOS". Basta fechar ele e pronto, configurações resetadas. Se preferir tirar a pilha, 5 segundos são suficientes, mas lembre-se de fazer isso com a alimentação desligada da rede elétrica.

link permanente

respondeu Feb 07 '12 às 17:32

Pontelli's gravatar image

Pontelli
47516510.3k

Esclareça melhor. Tela da placa-mãe? Você se refere ao post?

A tela exibe alguma informação?

link permanente

respondeu Feb 07 '12 às 15:35

filipegarrett's gravatar image

filipegarrett
4324

Tenta desconectar e reconectar o HD. Geralmente isso é HD não sendo reconhecido.

link permanente

respondeu Feb 07 '12 às 16:25

panda's gravatar image

panda
2492.8k

OBG PESSOAL PELA AJUDA MAIS NA VERDADE ERA A MEMÓRIA QUE ESTAVA COM PROBLEMAS! VLW

link permanente

respondeu Feb 07 '12 às 17:47

alexsandroat's gravatar image

alexsandroat
20202221

Cara se ele não sai da tela de boot, HD, DVD-ROM ou outro dispositivo não reconhecido, pode ser cabo folgado, danificado ou dispositivo com problema. Tente desconcertar todos os dispositivos e ir recomeçando e testando para verificar qual esta dando o erro.

Mas, no caso dos risco coloridos, isso é por causa da memória ou placa de video, tente limpar ou mesmo trocar a memória.

link permanente

respondeu Feb 07 '12 às 22:16

error_kimero's gravatar image

error_kimero
2319

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×823
×743
×482
×291

pergunta feita: Feb 07 '12 às 15:14

pergunta lida: 59,675 vezes

última alteração: Feb 07 '12 às 22:16