digitei meu gateway padrao na barra de endereço e apareceu aquela caixinha de fazer o login . No meu roteador as instruções dizem para colocar "admin" nos dois campos , mas eu faço isso e mesmo assim não dá certo.

eu tentei colocar a senha que eu coloquei no meu roteador e nao deu certo tambem , sempre aparece uma pagina escrito assim "LOGIN INCORRECT" . eu quero saber se alguem sabe resolver esse problema , se souber me ajudem .

perguntou Jan 17 '13 às 21:06

wilsonjrleandro_2013's gravatar image

wilsonjrleandro_2013
2211

Tenta não informar a senha deixando em branco, ou desliga o cable modem porque pode estar acontecendo conflito de IP entre o modem e o roteador.

Em ultimo caso reseta o roteador para a configuração padrão, geralmente tem uma entrada no roteador para isso!

link permanente

respondeu Jan 17 '13 às 21:28

sando_ms's gravatar image

sando_ms ♦
41455726.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,418
×220
×25

pergunta feita: Jan 17 '13 às 21:06

pergunta lida: 9,612 vezes

última alteração: Jan 17 '13 às 21:28