oi galera,eu fui instalar o cyanogenmod 9 no meu LG OPTIMUS HUB E510f pelo ROM Manager Premium eu fiz todo o processo conforme este site:http://eusouandroid.com/tutorial-instalando-o-rom-cyanogenmod-9-ics-no-lg-e400-optimus-l3/ ,então quando eu reiniciei o aparelho fica uma imagem de um boneco da cyanogenmod 9 mexendo e não sai mais dai tentei de tudo para ele iniciar normal mais não consegui,meu android tem root estava tudo certo até eu fazer a instalação do cyanogenmod 9.o que eu faço se souberem como eu posso concertar isso me ajudem.Obrigado!!!

perguntou Jan 22 '13 às 20:18

kaishi%20silva's gravatar image

kaishi silva
8881

editou Jan 23 '13 às 15:42

ViNi's gravatar image

ViNi ♦
95971076.1k

Refaça os wipes.
Tente 2~3 vezes, se não funcionar, reinstale a ROM.

link permanente

respondeu Jan 22 '13 às 20:30

TaylerCassiano's gravatar image

TaylerCassiano ♦
462215.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,238
×136
×109
×23

pergunta feita: Jan 22 '13 às 20:18

pergunta lida: 9,933 vezes

última alteração: Jan 23 '13 às 15:42