Comprei um iPhone 4S, e desde que migrei para o aparelho, apesar do sinal da rede 3G aparecer com bom sinal, não consigo acessar nenhum serviço online pelo 3G, apenas via WI-FI. Pelo 3G nem o Twitter abre.

Como resolver esse problema?

perguntou Mar 15 '13 às 10:35

cesaralvespaulo's gravatar image

cesaralvespaulo
11116

editou Mar 19 '13 às 14:17

giselli_brasil's gravatar image

giselli_brasil ♦♦
2324301.0k

Deve ser problema no chip, ou algum bloqueio da operadora.

link permanente

respondeu Mar 19 '13 às 15:11

LucasCzeck's gravatar image

LucasCzeck
1516211.6k

Com a operadora eles afirmam que está tudo normal. Continuo apenas no wifi! :/

link permanente

respondeu Mar 19 '13 às 16:03

cesaralvespaulo's gravatar image

cesaralvespaulo
11116

Vai em ajustes > operadora > desliga o automatico> seleciona a sua operadora Vai resolver seu problema o meu resolveu!

link permanente

respondeu Aug 04 '13 às 11:04

JuniorBracho's gravatar image

JuniorBracho
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,067
×2,812
×407
×328

pergunta feita: Mar 15 '13 às 10:35

pergunta lida: 13,088 vezes

última alteração: Aug 04 '13 às 11:04