estou com esse problema o que fazer?

meu tablet conecta mas nao navega

tenho gvt meu tablet e um samsung galaxy tab 2 7.0 meu roteador e um dlink di 524

quando comprei deu pra usar dois dias aqui em casa,ai do nada ele ficou assim:diz que ta conectado sinal muito forte mas nao navega nada,coloco meu not e navego normal no wi fi

perguntou Apr 03 '13 às 20:53

saboia's gravatar image

saboia
1111

editou Apr 04 '13 às 11:15

ViNi's gravatar image

ViNi ♦
95971076.2k

EU acho que seja o seu ROTEADOR tente configurar ele de novo. eu tava com mesmo problema era o meu roteador espero ter ajudado ok.

julio%20silva's gravatar image julio silva (Mar 28 '14 às 21:50)

O problema é na configuração do seu roteador. Configure novamente ou chame um técnico.

tigoago91_rodrigues's gravatar image tigoago91_rodrigues (Mar 29 '14 às 09:05)

As configurações estão todas certinhas? Não foi mudado nada?

link permanente

respondeu Apr 03 '13 às 21:53

LucasCzeck's gravatar image

LucasCzeck
1516211.6k

nada foi alterado

saboia's gravatar image saboia (Apr 03 '13 às 22:05)

Man eu presto suporte tecnico a esse aparelho eu peço que voçe redefina a configuração para o modo de fabrica, caso não ajude você , oriento a encaminha esse aparelho para a autorizada samsung pois o que consta por parte do tecnico e defeito fisico ou software tem reparo em garanti Um Abraço

link permanente

respondeu Apr 04 '13 às 01:03

thiagolou_loureno's gravatar image

thiagolou_loureno
21

Velho é simples.

Verifica qual é o GATEWAY e o DNS que seu Tablet esta pegando.

link permanente

respondeu Apr 04 '13 às 11:16

ViNi's gravatar image

ViNi ♦
95971076.2k

Isso tá com cara de DNS !

link permanente

respondeu Apr 04 '13 às 14:30

caiocatota's gravatar image

caiocatota
1112171.2k

estou tendo o mesmo poblema e o meu tablet tbm é um samsung galaxy

link permanente

respondeu May 14 '13 às 21:12

marizangela's gravatar image

marizangela
1

Comprei um Tablet Positivo YPY para meu filho e estou tendo problema com a minha conexão Velox. O Android conecta mas não navega.

link permanente

respondeu Jun 10 '13 às 21:58

mauricioasn's gravatar image

mauricioasn
1

Que saco isto. Procuro por este problema no google, acho um monte de pessoas com o mesmo problema e ninguem resolve.

link permanente

respondeu Jul 24 '13 às 10:58

dandufra's gravatar image

dandufra
1

Galera coloque seu router no canal 6. Resolve.

link permanente

respondeu Jan 21 '14 às 20:55

Circunspeto%20Peto's gravatar image

Circunspeto Peto
1

de qualquer forma, tem que mexer no roteador, configurações como canal e o tipo de conexão (mista) ajuda aparelhos diferentes de micro a se conectar.

link permanente

respondeu Jan 21 '14 às 22:12

marcmira's gravatar image

marcmira ♦
36356430.3k

Tó com o mesmo problema ta conectando mas não consigo usar só que o meu é um Tablet Philco 7A-P111A4.0 Preto com Tela 7 alguém pode mim ajudar.

link permanente

respondeu Mar 28 '14 às 21:31

julio%20silva's gravatar image

julio silva
1

Bom acho que encontrei o problema do no meu caso é o meu ROTEADOR vou ter que configurar ele de novo valeu.

julio%20silva's gravatar image julio silva (Mar 28 '14 às 21:45)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,264
×200
×6

pergunta feita: Apr 03 '13 às 20:53

pergunta lida: 105,247 vezes

última alteração: Sep 02 '18 às 11:10