Tenho um Ipad 2 e desde dia 01/04/2013 está aparecendo uma mensagem de "Nenhum sim inserido". Isso acontece mesmo com um sim inserido no ipad. Primeiro troquei o sim que era da vivo achando que ele estava estragado. O problema continuou. Depois inserir um da claro, o problema continuou. Redefinir o ipad as configurações de fábrica, mesmo assim, continuou, até redefini as configurações de rede, mas não resolveu. Só que é muito estranho que ele reconhece o sim quando eu reinicio o ipad ou coloco em modo avião e depois desativo ele busca a operadora. Mas quando eu saio com ele e ligo, dá a mensagem novamente. Gostaria de saber se isso é um problema físico ou de software. Agradeço antecipadamente

perguntou Apr 07 '13 às 21:16

coegomes's gravatar image

coegomes
1111

editou Apr 09 '13 às 16:40

moniquemansur's gravatar image

moniquemansur ♦♦
238238

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,285
×84
×44

pergunta feita: Apr 07 '13 às 21:16

pergunta lida: 2,995 vezes

última alteração: Apr 09 '13 às 16:40