COMPREI UM XPERIA P E NÃO CONSIGO CONFIGURAR O MMS, NEM RECEBO NEM ENVIO... MEU SEGUNDO CELULAR DA SONY E OS DOIS COM O MESMO PROBLEMA, JA CONTATEI A SONY A VIVO(MINHA OPERADORA) CONFIGUREI DE TODOS OS JEITOS E NADA DÁ CERTO !! SE ALGUEM JA TEVE OU TEM UM PROBLEMA PARECIDO QUE POSSA ME AJUDAR ....

perguntou Apr 24 '13 às 20:10

mjnx's gravatar image

mjnx
1111

editou Apr 25 '13 às 18:24

moniquemansur's gravatar image

moniquemansur ♦♦
238238

estou com um problema parecido, eu só não recebo as mensagens do *805 (OI), ou seja não sei quanto gasto de bônus e não sei o meu crédito. este XPÉRIA P é cheio de problemas e nem a operadora e nem a SONY resolvem o problema. fica uma jogando pra outra, e eu fico a ver navios.

link permanente

respondeu Aug 05 '13 às 16:47

marcelo%20amarelo's gravatar image

marcelo amarelo
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,239
×31
×6

pergunta feita: Apr 24 '13 às 20:10

pergunta lida: 1,678 vezes

última alteração: Aug 05 '13 às 16:47