Olá, tenho um notebook SIM+ 6000 com as seguintes configurações: Processador Intel Pentium B940, 6GB de memória, HD de 500GB e veio com o Linux. Há um mês atraz, quando eu comprei, mandei instalar o Windows 7 ultimate e funcionava normal, porém hoje durante a aula ele travou. Desliguei manualmente(apertando com o dedo no botão de ligar)e quando liguei novamente ele não identificou mais o HD(fica uma tela preta priscando). Será que o HD queimou?

perguntou May 18 '13 às 20:11

ZK13's gravatar image

ZK13
1111

Pode ser somente a perda do Boot do Windows, tenta dar boot pelo DVD de instalação e escolha a opção “Correção de Inicialização” deve resolver sem reinstalar o Windows, veja imagem.

alt text

Se o HD não aparece nem na BIOS é problema no equipamento só levando para assistência técnica.

link permanente

respondeu May 19 '13 às 06:56

sando_ms's gravatar image

sando_ms ♦
41455726.6k

Não resolveu. Às vezes ele aparece no na BIOS, às vezes não. mas quando coloca o cd o HD não aparece. Mas valeu pela dica.

ZK13's gravatar image ZK13 (May 21 '13 às 01:55)

Se as vezes apareça na Bios e outra hora nao, quase certeza que é o HD. Melhor levar na assistencia.

link permanente

respondeu May 21 '13 às 09:37

Andinhos's gravatar image

Andinhos
557181

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×966
×163
×94

pergunta feita: May 18 '13 às 20:11

pergunta lida: 13,181 vezes

última alteração: May 21 '13 às 09:37