É o seguinte, a Oi mudou o meu modem para um Opticom DSLink 485, até aí tudo bem, eu usava um roteador da Intelbras e a internet wireless funcionava perfeitamente. Hoje adquiri um roteador TP-LINK WR841N com um alcance bem maior que o antigo pois estava tendo problemas com sinal fraco. Quando vou configurar o modem com o CD de fácil instalação, acusa um erro no final de tudo, que diz o seguinte:

FALHA AO VERRIFICAR AS CONFIGURAÇÕENS DO ROTEADOR 1- Verifique tipo de conexão de WAN e parâmetros. 2- Verifique a conexão de rede e tente novamente.

Beleza, fui tentar fazer a configuração pelo browser (192.168.1.1), e nada, a rede é criada do mesmo jeito, mas acusa sem acesso à internet.

Vi algumas publicações aqui no fórum mesmo e fiz alguns passos como desativar o QSS do roteador (já que a velox é PPPoE) e mudar o IP do roteador. Achei que esse último fosse funcionar, já que o modem DSLink também é roteador wireless e estava usando o mesmo IP do roteador novo, mas não funciona, continua do mesmo jeito.

Resumindo: A internet funciona normalmente no DSLink 485, tanto no cabo quanto wireless. Mas na rede criada pelo TPLink acusa sem sinal à internet.

perguntou Jun 03 '13 às 19:42

Gunther%20Duarte's gravatar image

Gunther Duarte
1111

Se já tem o WIFI do “DSLINK 486” funcionando, você tem que desativar o WIFI dele ou usar o “TP-LINK WR841N” como repetidor que é a melhor solução.

Na configuração como repetidor só é necessário ligar o cabo ao PC para configurar.
Veja no vídeo como configurar o “TP-LINK WR841N” como repetidor:
http://www.youtube.com/watch?feature=player_embedded&v=pUFjy7TIW4g

link permanente

respondeu Jun 05 '13 às 00:01

sando_ms's gravatar image

sando_ms ♦
41455726.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,381
×440
×196
×6

pergunta feita: Jun 03 '13 às 19:42

pergunta lida: 26,720 vezes

última alteração: Jun 05 '13 às 00:01