Não estou conseguindo indexar um vídeo na apresentação. Ele aparece, mas não dá play. Já tentaram isso?

Obrigado!

perguntou Jun 25 '13 às 11:07

andreblaublau's gravatar image

andreblaublau
1111

editou Jun 25 '13 às 11:30

Sanah's gravatar image

Sanah
7074818.4k

Você está fazendo download dos seus arquivos ou colocando url da internet?

link permanente

respondeu Jun 25 '13 às 11:29

Sanah's gravatar image

Sanah
7074818.4k

Salvei o arquivo na mesma pasta da apresentação, mas não roda.

Também reparei que o recurso de câmera do Polaris não aceita filmagem e os arquivos da galeria que ele lê são todos fotos.

Será q roda da web?

andreblaublau's gravatar image andreblaublau (Jun 25 '13 às 12:14)

Ah! O arquivo do ppt está linkado para o mesmo vídeo da pasta... Roda redondo no pc!

O bacana (ou menos ruim) é que com um clique, volto pra pasta onde está o arquivo e já rodo o mesmo. Quando clico na apresentação, ela volta no slide em q parou.

Praticamente, não dá pra perceber...

andreblaublau's gravatar image andreblaublau (Jun 25 '13 às 12:16)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×901
×17
×6

pergunta feita: Jun 25 '13 às 11:07

pergunta lida: 9,026 vezes

última alteração: Jun 25 '13 às 12:16