não sei porque mas toda vez que desligo o notebook ou o roteador quando vou liga-lo outra vez é preciso reiniciar o roteador pra se conectar no wifi. ja fiz de tudo e sempre aparece como conectado mas não carrega nada. então tenho que entrar nas configurações do roteador e reinicia-lo, só ai ele se conecta. por que?

perguntou Aug 02 '13 às 10:42

alemao's gravatar image

alemao
1111

editou Sep 21 '16 às 19:42

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

oi @alemao! blz? Acho que pode ser problema na configuração do seu roteador, qual a marca e modelo? Esse tutorial aqui ensina a instalar e configurar um TP-Link TL-WR740N, que é um roteador bem comum: http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2013/05/como-instalar-e-configurar-o-roteador-tp-link-tl-wr740n.html

espero que ajude! ;)

link permanente

respondeu Aug 13 '13 às 14:21

nathmac's gravatar image

nathmac ♦♦
4611660

editou Aug 13 '13 às 14:21

Isso acontece comigo, também. Após ligar os equipamentos, o quais incluem um moldem e um roteador ligado a esse moldem, e o computador em questão, recebo sinal normal por um intervalo de 15 minutos, e, após isso, o sinal diminui a um nível de ficar sem internet, logo a única solução é ir até o local e tirar o cabo de energia só do roteador (aí entra uma dica para o rapaz: Não é preciso reiniciar as configurações) e colocar outra vez, quando ligado o problema já estará resolvido.

O problema maior é que, quando a internet é ligada com meu PC desligado para ser usada em um outro PC2, no momento, (suponha um caso hipotético de meu irmão ligar quando eu estiver fora de casa) é, também, necessário reinicia-la para o PC2 ter tal conexão, o que descarta problemas na máquina. Porém quando o PC é ligado após tal reinicio a situação se dá pelo PC sem internet e PC2 com internet. Sendo assim necessário reinicia-lo outra vez para cada máquina ligada, o que é, por vezes, bastante desagradável.

Bem, fica a minha dica para o rapaz, mas ainda espero uma resposta que me livre de ter de fazer tais métodos. Obrigado.

link permanente

respondeu Mar 19 '14 às 08:56

DocBill's gravatar image

DocBill
1

Se toda vez você precisa reiniciar o router para ele funcionar, é provável que o mesmo esteja travando. Por acaso usa torrent?

link permanente

respondeu Mar 20 '14 às 15:30

callazzans's gravatar image

callazzans ♦
451210.7k

Opa,,É só tirar a tomada do roteador ou o cabinho atraz do roteador,,e deixar desligado por uns 5 segundo e depois conecta de volta,,o sinal da internet vai voltar dentro de uns 10 á 30 segundo dependendo de cada internet.

link permanente

respondeu Jul 27 '14 às 12:19

RUBER's gravatar image

RUBER
1

mas pq isso acontece? quero que o meu fica ligado 24h, e ele nao fica tem que estar desligando e ligando para poder funcionar, alguem pode me ajudar

link permanente

respondeu Oct 28 '14 às 20:52

geovane0110's gravatar image

geovane0110
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,718
×3,044
×2,150
×1,352
×967
×484
×77
×48

pergunta feita: Aug 02 '13 às 10:42

pergunta lida: 47,330 vezes

última alteração: Sep 21 '16 às 19:42