todo hora, principalmente em vídeos, o navegador trava dizendo que "o plugin shockwave flash não está respondendo" já tentei de tudo: desativar o plugin instalar isso http://www.baixaki.com.br/download/adobe-macromedia-shockwave-player.htm (isso até piorou) mas nada resolve. alguém tem uma solução efetiva???

perguntou Aug 20 '13 às 03:04

pehpy's gravatar image

pehpy
11101672

editou Aug 20 '13 às 15:17

nathmac's gravatar image

nathmac ♦♦
4611660

mas a minha já é 306.97 :///////

link permanente

respondeu Oct 05 '13 às 14:09

pehpy's gravatar image

pehpy
11101672

-1

Eu tive esse problema por um tempão, principalmente nos vídeos do G1 e Youtube. Quando instalei o driver nvidia mais recente chegava até a travar completament o PC. Descobri no fórum da nvidia que acontece isso com os drivers a partir do 320. Voltei pro 314 e os problemas pararam. Se vc tiver placa nvidia tenta voltar pro 314.22

link permanente

respondeu Oct 04 '13 às 14:54

lexbr's gravatar image

lexbr
10

editou Oct 04 '13 às 14:55

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,787
×108
×78
×42
×12

pergunta feita: Aug 20 '13 às 03:04

pergunta lida: 6,284 vezes

última alteração: Oct 05 '13 às 14:09