Não consigo enviar mensagem mms através do meu iphone 4s, já pedi auxílio a TIM onde comprei o aparelho e ao suporte da Apple no Brasil, mas não consigo enviar a mensagem, sempre demora no envio e no final aparece um sinal vermelho e a mensagem "falha no envio da mensagem". Alguém já teve esse problema e poderia me ajudar a resolver ou me dizer como configurar?

perguntou Apr 02 '12 às 23:48

Silvaneide's gravatar image

Silvaneide
1111

falta de sinal porque a tim é um LIXO

link permanente

respondeu Apr 03 '12 às 08:19

Rodrigo0010's gravatar image

Rodrigo0010 ♦
697310115.9k

Normalmente alguns planos precisam que o usuário habilite o envio de MMS por não ser automaticamente incluído no pacote. Tem certeza que você tem permissão para fazer envios de MMS? E você tem 3G habilitado? Porque precisa de sinal pra isso. No WAP eu acho que não vai mais não.

link permanente

respondeu Apr 03 '12 às 19:07

Rebecca's gravatar image

Rebecca ♦♦
28305114.6k

Conseguiu resolver? Tenho o mesmo problema e a tim diz q todos os meu servicos estao habilitados...

link permanente

respondeu Jul 26 '12 às 09:20

amtiago's gravatar image

amtiago
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,381
×6

pergunta feita: Apr 02 '12 às 23:48

pergunta lida: 7,345 vezes

última alteração: Jul 26 '12 às 09:20