Hoje (25/09/13) ao ligar o S4 o android que está atualizado deu erro de sistema e não inicia o aparelho. Tenho esse aparelho a cinco dias e sei que posso trocá-lo na loja, mas acho um absurdo e fico desconfiado pois meu S3 depois de 10 meses de uso simplesmente começou a travar e desligar sozinho. Sobre o S4, já tentei reverter ao padrão de fábrica e depois que reinicia ele dá o mesmo problema. Alguma sugestão além de trocar o aparelho?

perguntou Sep 25 '13 às 09:03

robertotauil's gravatar image

robertotauil
1111

fechado Sep 25 '13 às 09:47

wallace_mote's gravatar image

wallace_mote ♦
4144528.3k

A pergunta foi fechada pelo seguinte motivo: "Pergunta duplicada" wallace_mote Sep 25 '13 às 09:47

ñão funciona normal.

link permanente

respondeu Sep 25 '13 às 09:14

samucabarros's gravatar image

samucabarros
1

ainda não

link permanente

respondeu Sep 25 '13 às 09:14

samucabarros's gravatar image

samucabarros
1

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,594
×2,960
×340
×185
×154
×82

pergunta feita: Sep 25 '13 às 09:03

pergunta lida: 1,506 vezes

última alteração: Sep 25 '13 às 09:47