Boa tarde,

Estou com problema em meu computador, ele estava muito lento para carregar paginas da internet e demorava muito, e agora ele começou a só abrir o site do google não abre mais nenhum outro, o que devo fazer, por favor me ajudem..

Agradeço pela atenção...

perguntou Oct 08 '13 às 14:48

leo_schwitzer's gravatar image

leo_schwitzer
5551

editou Oct 08 '13 às 15:02

nathmac's gravatar image

nathmac ♦♦
4611665

Tem vários fatores que podem ocasionar isso. o primeiro a se verificar é:

-->Qual o modelo do seu MODEM? -->A versão do Software (Firmware) do modem está atualizado? Se não atualize-o. procure instruções no site do fabricante ou a um técnico. -->Se mesmo assim continuar o problema, refaça toda a configuração do modem, caso ele seja roteado (não precisa discar para conectar) refaça toda a configuração. -->Verifique na configuração de rede do modem se não existe algum endereço de DNS estranho, geralmente o endereço de DNS deve ser fornecido automaticamente na operadora (procure instruções de como achar o endereço de DNS do seu modem no site do fabricante do modem).

Se mesmo assim continuar o problema:

-->Você utiliza roteador sem fio? Se sim faça todos os passos do modem só que agora para o roteador sem fio -->Troque qualquer senha de acesso (coloque uma senha grande, que contenha letras, números e caracteres especiais), troque também o SSID(nome da rede sem fio)e coloque ele como oculto (Hide SSID). Para esses passos consulte o manual do seu roteador sem fio ou um técnico.

Se mesmo assim o problema continua:

-->Procure um técnico que conheça de rede para tentar resolver o problema.

Espero ter ajudado.

link permanente

respondeu Oct 08 '13 às 15:24

Jow%20Tromundo's gravatar image

Jow Tromundo
230

Leo,

Vamos lá.... seu problema pode ser resolvido de forma rápida... Como vc mesmo disse o computador já estava lento, logo o problema pode ser os arquivos temporários.

link permanente

respondeu Nov 04 '13 às 09:41

ph_online's gravatar image

ph_online
(suspenso)

editou Feb 18 '14 às 18:52

malhano_caio's gravatar image

malhano_caio ♦♦
349252

Provavelmente sua Internet está sem conexão estabelecida: caiu, desconfigurou-se, está desconectada, etc. Procure solucionar o problema no painel de controle na área de conexões de rede, ligar em sua central de internet, desligar e religar o modem, reseta-lo ou verificar seu cabeamento.

Já o google carrega por ele ser um site que armazena tua interface no navegador em execução, tendo sua inicialização off-line.

link permanente

respondeu Feb 18 '14 às 19:13

gustavogiil's gravatar image

gustavogiil
1

-1

Ola amigo, me add skype para que você possa me falar melhor seu problema

skype: willian.or

link permanente

respondeu Nov 03 '13 às 21:26

WillianOr's gravatar image

WillianOr
0

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,197
×2,953
×104

pergunta feita: Oct 08 '13 às 14:48

pergunta lida: 64,339 vezes

última alteração: Feb 18 '14 às 19:13