Tenho um Galaxy S3 e qdo ativo os dados moveis ele não conecta e não navega e nem da nenhuma mensagem. rede da vivo.

perguntou Oct 19 '13 às 08:47

tevosm's gravatar image

tevosm
1111

editou Oct 21 '13 às 15:06

nathmac's gravatar image

nathmac ♦♦
4611660

Tente ativar o Dados em Roaming em baixo do dados moveis comigo resolveu ai depois é so você tirar o dados em roaming que funcionara normalmente.. eu acho rs

link permanente

respondeu Oct 19 '13 às 08:50

Guila159's gravatar image

Guila159
33651

Ja tentei tb. Estranho que nem aparece o icone perto do sinal de redw que antes aparecia. Aquele com seta pra cima e pra baixo. E parou de funcionar derrepente.

link permanente

respondeu Oct 19 '13 às 08:55

tevosm's gravatar image

tevosm
1111

resolvido, liguei a vivo e eles atualizaram minha linha, depois retirei o chip esperei e liguei novamente e resolveu.

link permanente

respondeu Oct 19 '13 às 09:39

tevosm's gravatar image

tevosm
1111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,806
×3,410
×2,720
×417
×229
×201

pergunta feita: Oct 19 '13 às 08:47

pergunta lida: 6,356 vezes

última alteração: Oct 21 '13 às 15:06