Tenho um x-peria L, toda vez que vou conectar o wifi da minha casa, ele conecta, mas logo aparece (conexão ruim) e desconecta. Por que? Meu wifi é protegido, tem senha, coloco tudo certo. No meu tablet consigo conectar normalmente... o que faço?

perguntou Oct 29 '13 às 15:14

Brunagp's gravatar image

Brunagp
1111

editou Oct 30 '13 às 14:41

nathmac's gravatar image

nathmac ♦♦
4611665

Reset o celular

link permanente

respondeu Oct 29 '13 às 20:48

conexaoblog_2013_7_5's gravatar image

conexaoblog_2013_7_5
1113182.3k

Então... Eu comprei um Xperia L e veio com o mesmo defeito. Aí entrei em contato com o fabricante e eles me aconselharam a atualizar o software. Estou fazendo isso no momento vamos ver se irá resolver o problema.

link permanente

respondeu Nov 12 '13 às 19:26

MarcosVinifer's gravatar image

MarcosVinifer
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,904
×3,186
×1,249
×1,011
×43

pergunta feita: Oct 29 '13 às 15:14

pergunta lida: 8,585 vezes

última alteração: Nov 12 '13 às 19:26