eaí pessoal, estou com um problema na calibragem de cores do vídeo. Faço a calibragem normal, beleza. Daí se suspendo ou reinicio ele volta pra calibragem anterior, que é um tom amarelado. Se vou nas configurações de calibragem e clico em 'avançar' ele volta pra calibragem que eu tinha feito anteriormente, mesmo se eu sair sem salvar. Uso windows 8.1. Alguém teve o mesmo problema? Como solucionou?

perguntou Nov 11 '13 às 13:22

mstarium's gravatar image

mstarium
1111

editou Nov 19 '13 às 15:05

malhano_caio's gravatar image

malhano_caio ♦♦
349252

Eu tenho o mesmo problema com um notbook asus.

link permanente

respondeu Jun 01 '14 às 12:57

alex_lango's gravatar image

alex_lango
1

Eu também estava com o mesmo problema, mas consegui solucionar. O meu notebook é da Asus, e o problema foi resolvido quando desinstalei o programa Asus Splendid Video. Espero que tenha ajudado. Boa sorte!

link permanente

respondeu Nov 18 '14 às 12:02

liviaandrade's gravatar image

liviaandrade
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,381
×364
×302
×84

pergunta feita: Nov 11 '13 às 13:22

pergunta lida: 2,417 vezes

última alteração: Nov 18 '14 às 12:02