estou tentando conectar um adaptador wireless ao meu roteador, ele encontra o sinal mas quando vou conectar ele retorna a mensagem "Timeout, unable to connect!!". vi em um fórum que o roteador deve estar configurado com um tempo de espera muito baixo. Alguém pode me ajudar nessa configuração? Obrigado. O modelo do roteador é o D-link DI-524.

perguntou Nov 17 '13 às 13:01

andremaga_2013_11's gravatar image

andremaga_2013_11
1111

editou Nov 21 '13 às 10:26

malhano_caio's gravatar image

malhano_caio ♦♦
349252

A configuração do tempo de espera é no menu "Performance", na aba "Advanced", na opção "DTIM interval", normalmente o padrão 3 resolve, se aumentar e continuar dando "Time out" o problema é mesmo no adaptador wireless.

alt text

link permanente

respondeu Nov 17 '13 às 20:30

sando_ms's gravatar image

sando_ms ♦
41455726.4k

obrigado sando_ms, em que proporção eu posso aumentar esse valor?

link permanente

respondeu Nov 18 '13 às 20:30

andremaga_2013_11's gravatar image

andremaga_2013_11
1111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,717
×1,357
×973
×122
×99
×19

pergunta feita: Nov 17 '13 às 13:01

pergunta lida: 20,059 vezes

última alteração: Nov 21 '13 às 10:26