Ontem eu reinstalei o windows(7 starter) do meu PC, como eu não tenho mais o CD da internet, eu fiz esse procedimento: Configurar uma nova conexão ou rede>Conectar-se à internet>Configurar nova conexão>Banda Larga PPPoE> coloquei usuário e senha e conectei, só que não funcionou, pq a internet fica caindo toda hora, eu liguei pra vivo e continua a mesma coisa, se alguém puder ajudar agradeço.

perguntou Nov 30 '13 às 10:32

domingosuelen's gravatar image

domingosuelen
1111

editou Dec 03 '13 às 16:35

malhano_caio's gravatar image

malhano_caio ♦♦
349252

Se for o modem da VIVO que tem WIFI embutido, a conexão PPPoE é feita pelo próprio Modem/Roteador, não é necessário criar uma conexão PPPoE no PC, então:

  • Exclua a conexão PPPoE que foi criada no PC.
  • Conecte o PC via cabo ao Modem/Roteador, que o PC vai detectar a conexão Local automaticamente.
  • Se o técnico da VIVO configurou sua rede protegida vai pedir a senha.
link permanente

respondeu Dec 01 '13 às 00:39

sando_ms's gravatar image

sando_ms ♦
41455726.5k

Configurou o DNS do provedor?

link permanente

respondeu Nov 30 '13 às 11:55

conexaoblog_2013_7_5's gravatar image

conexaoblog_2013_7_5
1113182.3k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,045
×3,067
×2,041
×1,170
×978
×822
×29

pergunta feita: Nov 30 '13 às 10:32

pergunta lida: 2,328 vezes

última alteração: Dec 03 '13 às 16:35