Meu pc quando paro de usar por algumas horas, desliga sozinho, mas mantém o coller funcionando, então tenho que desligar pelo estabilizador, e esperar mais alguns minutos para que ele ligue novamente, e esse retorno demora demais, e volta com usuário bloqueado. Já tentei de tudo, inclusive um colega do trabalho levou para tentar resolver, e na casa dele não ocorreu nada disso, segundo ele, o que tinha era apenas um pequeno erro de sistema, que ele corrigiu, ficou tudo funcionando corretamente, mas quando liguei aqui em casa de novo, aconteceu tudo novamente.

Não sei mais o que tentar....

Será que pode ser o estabilizador?!

Alguém me ajude por favor!!!!!

perguntou Dec 02 '13 às 23:45

felipemfigueiredo's gravatar image

felipemfigueiredo
3445

editou Dec 04 '13 às 16:56

malhano_caio's gravatar image

malhano_caio ♦♦
349252

Os estabilizadores brasileiros são campeões em problemas, nenhum passou no teste do IMMETRO, para testar ligue direto sem o estabilizador.

Mas pode ser também sua instalação elétrica, verifique se a fase e o neutro nas tomadas então corretos, mesmo que você não use o fio terra a polaridade correta (fase/neutro) é importante e muitas fontes ficam instáveis.

alt text

link permanente

respondeu Dec 03 '13 às 00:08

sando_ms's gravatar image

sando_ms ♦
41455726.4k

Provavelmente é seu cooler que esta com problema, o PC superaquece e desliga por segurança, por isso quando você tenta ligar ele não liga, pois ainda esta quente. Por isso também provavelmente seu cooler continua girando, pra resfriar o PC.

Quando ele esfria você consegue liga-lo novamente.

Seu cooler pode não estar conseguindo mais resfriar sua maquina, troque a pasta termica ou coloque outro cooler no computador.

Isso geralmente acontece (o cooler não dar conta de resfriar o pc) quando você muda algo no hardware do seu pc e esquece de colocar um cooler mais potente (muito comum quando mudamos de placas de video).

Não tenho ctz que seja seu cooler, mas pela descrição que você deu provavelmente é

Boa sorte

link permanente

respondeu Dec 03 '13 às 01:26

harken's gravatar image

harken
35112.7k

Hoje deixei ele aberto e ligado, e pude ver que quando ocorre o fato mencionado, o cooller do processador continua funcionando assim como a fonte. Será que pode ser o HD?! Já testei em outra tomada, sem o estabilizador, e continua a mesma coisa.

link permanente

respondeu Dec 05 '13 às 11:19

felipemfigueiredo's gravatar image

felipemfigueiredo
3445

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,012
×2,802
×1,172
×43
×15

pergunta feita: Dec 02 '13 às 23:45

pergunta lida: 4,056 vezes

última alteração: Dec 05 '13 às 11:19