Gente, é o seguinte: preciso aprender a calcular minhas horas extras em uma planilha excel, mas o problema é que tenho o gnumeric instalado, estou começando a entender suas funções, mas quando tento aplicar uma fórmula de soma associada à várias células, tipo: =SOMA(A1:D4) surge a seguinte mensagem: #NOME? O que isso quer dizer? Caso alguém se dispor a me ajudar, agradeço e voto na melhor resposta. ATÉ MAIS!

perguntou Dec 12 '13 às 19:55

elias_belfurl's gravatar image

elias_belfurl
104104111117

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,011
×99
×16

pergunta feita: Dec 12 '13 às 19:55

pergunta lida: 599 vezes

última alteração: Dec 12 '13 às 19:55