Olá ciêntistas de plantão! Tem como vocês me informarem uma fórmula para calcular o valor da hora extra? Quero montar uma planilha p/ acompanhar o total do que me pagam, e saber em dinheiro se o total confere; tenho o programa GNUMERIC instalado, mas ao criar uma fórmula de soma que envolva várias células, tipo =SOMA(A1:D4) surge essa informação: #NOME? O que isso significa? O GNUMERIC é ótimo, mas isso é o que tá fundindo mina mente. Espero pela ajuda de vocês!

perguntou Dec 14 '13 às 16:07

elias_belfurl's gravatar image

elias_belfurl
104104111117

Confesso que nem conhecia GNUMERIC até você falar agora. O Excel tem um formula até mesmo pode ser baixado no site da Microsoft uma planilha que calcula as horas extras trabalhadas, mas em relação ao GNUMERIC não faço ideia.

http://office.microsoft.com/pt-br/templates/calcular-horas-extras-TC030006353.aspx

Boa sorte, abç.

link permanente

respondeu Dec 14 '13 às 17:03

thiaguinho's gravatar image

thiaguinho
1113201.1k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×165
×43
×30
×4

pergunta feita: Dec 14 '13 às 16:07

pergunta lida: 16,753 vezes

última alteração: Dec 14 '13 às 17:03