Boa noite!

Alguém pode me ajudar, por favor? Quando acesso o site do TechTudo e clico em um link para ver a matéria, o Google Chrome dá o erro abaixo. Já mudei o DNS, Firewall, desliguei o anti-virus, limpei o cache e dados de navegação e NADA resolve.

Erro: "Há não! Algo deu errado ao exibir esta página da WEB. saiba mais... Enviar comentário.

Obrigado!

perguntou May 13 '16 às 20:14

adailtondocs77's gravatar image

adailtondocs77
111

Descobri o problema no meu pc. Minha resolução esta 1920x1080. Se eu aumentar o tamanho do texto do windows 10 para 125% ou 150% da o erro no site do techtudo. Se eu deixar em 100% acessa normal.

link permanente

respondeu Dec 11 '16 às 18:59

valterchaves's gravatar image

valterchaves
126

Resumir as soluções reportadas dos usuarios com esse tipo de dificuldade:

  • Ajustar a resolução do monitor, diminuindo;
  • Zoom original de 100% no navegador;
  • Redefinir as configurações do navegador para o padrão;
  • Extensão Script Click;
  • usar outro navegador

@annakellenbull, a equipe de desenvolvimento deu alguma devolutiva sobre essa dificuldade relatada por alguns membros do fórum?

link permanente

respondeu Mar 20 às 12:57

marcmira's gravatar image

marcmira ♦
27305926.7k

Funcionou, obrigado!!! :)

Sguelzss's gravatar image Sguelzss (2 dias atrás)

eu estava com esse mesmo problema, na maioria das paginas domínio globo.com, e descobri depois de muita insistência que o problema era o zoom(dá para acreditar?), em qualquer zoom acima de 100% dava esse erro, foi só voltar para 100% que o erro sumiu.

link permanente

respondeu Sep 14 '16 às 15:06

eusousidney's gravatar image

eusousidney
231

Realmente, fiz isso também e voltou ao normal. É bizarro mesmo este problema nos sites da globo.com

Robson%20JF's gravatar image Robson JF (Sep 28 '16 às 21:27)

Não posso crer que era isso.. ou seja.. somos obrigados a ver tudo sem zoom? Pqp

jonatasmachado's gravatar image jonatasmachado (Dec 19 '16 às 12:29)

Consegui resolver o problema, excluindo meu perfil do chrome, desativando todas as extensões, e redefinindo as configurações do chrome, não consegui descobrir o porque, mas isso resolveu pra mim.

link permanente

respondeu Sep 08 '16 às 10:37

cloviscoli's gravatar image

cloviscoli
16

Conforme o eusousidney é problema de zoom. o meu estava em 90% foi só voltar para 100% que a página não deu erro mais.

link permanente

respondeu Sep 28 '16 às 11:01

Renato%20Martins's gravatar image

Renato Martins
16

só com o techtudo, com outro site não acontece nada?

qual seu sistema operacional, versão do chrome?

att

link permanente

respondeu May 13 '16 às 21:12

marcmira's gravatar image

marcmira ♦
27305926.7k

Olá, obrigado! Marcmira,

Até agora só acontece no Techtudo, com os links das matérias. Meu Chrome é Versão 50.0.2661.102 m (64-bit). Meu S.Op. é Windows 10 Pró 64 Bits., original.

Att.

link permanente

respondeu May 13 '16 às 21:23

adailtondocs77's gravatar image

adailtondocs77
111

faça um teste simples:

abre esse site: http://www.vpnbook.com/webproxy

e tente navegar no techtudo atraves dele, acontece a mesma coisa?

via celular na mesma rede ou com outra maquina na sua rede, se tiver uma, acontece a mesma coisa?

marcmira's gravatar image marcmira ♦ (May 13 '16 às 22:21)

No VPNbook, dá o mesmo problema. Com o celular fica tudo certo, no mesmo rotedador. obs: O Notebook é no cabo.

adailtondocs77's gravatar image adailtondocs77 (May 14 '16 às 00:00)

se direto no modem, sem wifi voce navegar, o problema ta no seu roteador, basta reconfigurar, e se nao sair do lugar , mudar valores como mtu e dns no roteador e testar.

att

marcmira's gravatar image marcmira ♦ (May 14 '16 às 00:54)

O roteador é da NET, HG100R-L4, não achei MTU e DNS não altera. Está conectado via cabo no roteador.

Att,

adailtondocs77's gravatar image adailtondocs77 (May 14 '16 às 08:07)

Já testou se o problema acontece em outros navegadores?

link permanente

respondeu May 13 '16 às 22:52

alexsndf's gravatar image

alexsndf
126105

editou May 17 '16 às 15:47

Boa noite!

Alguém pode me ajudar, por favor? Quando acesso o site do TechTudo e clico em um link para ver a matéria, o Google Chrome dá o erro abaixo. Já mudei o DNS, Firewall, desliguei o anti-virus, limpei o cache e dados de navegação e NADA resolve.

Erro: "Há não! Algo deu errado ao exibir esta página da WEB. saiba mais... Enviar comentário.

Obrigado!

prestar atenção é bom...

marcmira's gravatar image marcmira ♦ (May 13 '16 às 23:06)

Mas o tutorial indicaria para trocar de navegador, poderia ter ajudado ele. Você tem algo contra mim Marcmira? Tenso eim...

alexsndf's gravatar image alexsndf (May 16 '16 às 13:43)

Só acontece com o Chrome, em qualquer rede, só no meu computador.

link permanente

respondeu May 14 '16 às 09:16

adailtondocs77's gravatar image

adailtondocs77
111

@adailtondocs77 o erro continua? ou conseguiu resolver?

link permanente

respondeu May 17 '16 às 12:05

annakellenbull's gravatar image

annakellenbull ♦♦
611192.2k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,311
×519
×242
×172
×104

pergunta feita: May 13 '16 às 20:14

pergunta lida: 18,937 vezes

última alteração: 2 dias atrás